Не держит температуру

Тема в разделе "Mercedes ML-class W163", создана пользователем Валентин77, 12 апр 2013.

  1. Валентин77 Активный пользователь

    Валентин77
    Блин, кажется у меня не гудит :(
     
  2. vmn1975 Продвинутый пользователь

    vmn1975
    Я как то тоже думал что не гудит, а рукой патрубки пощупал и почувствовал как жидкость бежит.
     
  3. Warrior Продвинутый пользователь

    Warrior
    Эта помпа либо работает, либо нет. Ошибиться нельзя. А бежать может и естественная рециркуляция.
     
  4. vmn1975 Продвинутый пользователь

    vmn1975
    Ну я потом услышал его.
     
  5. Валентин77 Активный пользователь

    Валентин77
    Нет, у меня явно не работает.

    Странно что старуха не показала ошибку по нему
     
  6. Владимир ВсеЯ Продвинутый пользователь

    Владимир ВсеЯ
    И не покажет.... Насколько я понял их три вида, отличаются по производительности и диаметру отверстий. Узнал когда ставили... :) шланги налезли, а хомуты нет... Удачи!
     
  7. Валентин77 Активный пользователь

    Валентин77
    Все понял.
    У меня не работает, потому что неисправен блок ААМ а сигнал на эту помпу идет от туда.
     
  8. Артемий Пользователь

    Артемий
    помпу можно проверить заглушив машину и тогда трогать моторчик он 5 минут еще крутить должен а термостат чтоб не разбирать можно проверить просто на заведенной машине температура хоть градусов до 60 дойдет просто потрогать радиатор если горячий значит термостат не держит !)
     
  9. Артемий Пользователь

    Артемий
    и кстати вопрос у всех в ноги так плохо дует и у меня руку на уровне ног ставишь там аж сквозняк ,и как я понял если ставишь положение в ноги он так же и дует с верхней консоли а можно ли поставить дополнительную заслонку чтоб дуло чисто в ноги и больше не куда ?
     

Поделиться этой страницей